<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="https://health.wusf.usf.edu/post/new-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks" />
<meta property="og:description" content="New York City Mayor Bill de Blasio said Tuesday that the city will impose fines on people who refuse to wear face coverings, after it saw a positivity rate" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New York City Imposes Fines Of Up To $1,000 For Those Who Refuse To Wear Face Masks" />
<link href="https://mediad.publicbroadcasting.net/p/shared/npr/202009/918755169.jpg" rel="image_src" />
<meta property="og:image" content="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/202009/918755169.jpg" />
<meta property="og:image:height" content="2728" />
<meta property="twitter:creator" content="@HealthNewsFL" />
<meta content="New York City Imposes Fines Of Up To $1,000 For Those Who Refuse To Wear Face Masks" about="/post/new-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks" property="dc:title" />
<meta property="twitter:site" content="@HealthNewsFL" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="3637" />
<meta name="description" content="New York City Mayor Bill de Blasio said Tuesday that the city will impose fines on people who refuse to wear face coverings, after it saw a positivity rate" />
<meta name="datePublished" content="2020-09-30" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/36589" />
<link rel="canonical" href="/post/new-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="NPR Health" />
<meta name="nid" content="36589" />
<meta name="wordCount" content="438" />
<meta name="story_id" content="918704017" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Marisa Peñaloza" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
    <title>New York City Imposes Fines Of Up To $1,000 For Those Who Refuse To Wear Face Masks | Health News Florida</title>
    <link type="text/css" rel="stylesheet" href="https://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_F3uD-Lw23WII-5kzB2YaJJzgKLwXUiYy4xQSzQwFLk4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_zvGfITuoG3fK_aSXcGzAx6ouMNLTjUVdaj32lyoB1d8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_n6CNhIjyFqK4hjkcC08_Tj4A7HNBoqHytYKVOu-8ZHQ.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#ffffff;}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_rNOa52ddHHo43vtbWFENyfaQHT1FaOvc10aWBF5kZ7w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_Xv3Pbhll0CnRvvOZVEWjBRPbKr0z_6rfBBPBi2Ij-Dk.css" media="all" />
    <script type="text/javascript" src="//health.wusf.usf.edu/sites/healthnewsfl/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//health.wusf.usf.edu/sites/healthnewsfl/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//health.wusf.usf.edu/sites/healthnewsfl/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//health.wusf.usf.edu/sites/healthnewsfl/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//health.wusf.usf.edu/sites/healthnewsfl/files/js/js_JUZAdE0YY0UifpJYF_RzOQiZ0UGA1z0_GEeDnJ9sjYY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aabu.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//health.wusf.usf.edu/sites/healthnewsfl/files/js/js_cIYXjjunbJ1tPZkNXDCKfbPnSikiTC7YAPSeGVIPweI.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-36589 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="http://www.healthnewsflorida.org" rel="home" class="logo" title="Health News Florida Home"><img typeof="foaf:Image" src="//health.wusf.usf.edu/sites/healthnewsfl/files/202005/hnf_website_without_logos_wt_bgtm.png" alt="Health News Florida logo" title="Health News Florida Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://bit.ly/2mZzGf5" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://wusf.usf.edu">WUSF Home</a>
</li>
<li>
<a href="http://www.wusfnews.org">WUSF News</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://health.wusf.usf.edu/">Special Coverage</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/2020-Florida-Legislature">2020 Florida Legislature</a>
</li>
<li class="left">
<a href="/term/coronavirus">Coronavirus</a>
</li>
<li class="left">
<a href="/term/parkland-shooting">Parkland shooting</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/their-only-option#stream/0">Their Only Option: Free Clinics</a>
</li>
<li class="left">
<a href="/term/obamacare">Health Care Reform</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/term/zika">Zika Virus</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/term/pregnant-and-poor#stream/0">Pregnant and Poor</a>
</li>
</ul>
</li>
<li>
<a href="/term/coronavirus">Coronavirus</a>
</li>
<li>
<a href="/term/npr-health">NPR Health</a>
</li>
<li>
<a href="/people/capacity/staff">News Staff</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://wusf.usf.edu">WUSF Home</a>
</li>
<li>
<a href="http://www.wusfnews.org">WUSF News</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://health.wusf.usf.edu/">Special Coverage</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/2020-Florida-Legislature">2020 Florida Legislature</a>
</li>
<li class="left">
<a href="/term/coronavirus">Coronavirus</a>
</li>
<li class="left">
<a href="/term/parkland-shooting">Parkland shooting</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/their-only-option#stream/0">Their Only Option: Free Clinics</a>
</li>
<li class="left">
<a href="/term/obamacare">Health Care Reform</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/term/zika">Zika Virus</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/term/pregnant-and-poor#stream/0">Pregnant and Poor</a>
</li>
</ul>
</li>
<li>
<a href="/term/coronavirus">Coronavirus</a>
</li>
<li>
<a href="/term/npr-health">NPR Health</a>
</li>
<li>
<a href="/people/capacity/staff">News Staff</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-36589" class="node node-post full row" about="/post/new-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      New York City Imposes Fines Of Up To $1,000 For Those Who Refuse To Wear Face Masks    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2020-09-30T13:46:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/marisa-pe-aloza" rel="author">Marisa Peñaloza</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fhealth.wusf.usf.edu%2Fpost%2Fnew-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks&amp;text=New%20York%20City%20Imposes%20Fines%20Of%20Up%20To%20%241%2C000%20For%20Those%20Who%20Refuse%20To%20Wear%20Face%20Masks" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Fhealth.wusf.usf.edu%2Fpost%2Fnew-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks&amp;t=New%20York%20City%20Imposes%20Fines%20Of%20Up%20To%20%241%2C000%20For%20Those%20Who%20Refuse%20To%20Wear%20Face%20Masks" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=https%3A%2F%2Fhealth.wusf.usf.edu%2Fpost%2Fnew-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=New%20York%20City%20Imposes%20Fines%20Of%20Up%20To%20%241%2C000%20For%20Those%20Who%20Refuse%20To%20Wear%20Face%20Masks&amp;body=https%3A%2F%2Fhealth.wusf.usf.edu%2Fpost%2Fnew-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="A woman runs with her face mask on Monday in New York City, where the mayor has announced that city personnel will hand out free masks to anyone who is not wearing a face covering." href="https://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/202009/918755169.jpg" class="noexit lightbox">
      <img src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/202009/918755169.jpg"   alt="A woman runs with her face mask on Monday in New York City, where the mayor has announced that city personnel will hand out free masks to anyone who is not wearing a face covering.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">A woman runs with her face mask on Monday in New York City, where the mayor has announced that city personnel will hand out free masks to anyone who is not wearing a face covering.</div>
    <div class="attribution">
  <span class="credit">Tayfun Coskun</span>
  /  <span class="agency">Anadolu Agency via Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>New York City Mayor Bill de Blasio <a href="https://www1.nyc.gov/office-of-the-mayor/news/685-20/transcript-mayor-de-blasio-holds-media-availability">said Tuesday</a> that the city will impose fines on people who refuse to wear face coverings, after it saw a positivity rate for coronavirus tests of over 3% for the first time since June. </p> <p>The fine is up to $1,000, the mayor's office told NPR.</p> <p>City personnel will hand out free masks to anyone who is not wearing a face covering, the mayor said.</p> <p>"Anyone who refuses to wear a face covering will be told that if they don't put one on, they will be fined," de Blasio said. He said it would start immediately and on a large scale. "That will happen aggressively, clearly." </p> <p>"Our goal, of course, is to give everyone a free face mask and get them to wear it. We don't want to fine people," said de Blasio. </p> <p>Out of 146 zip codes citywide, de Blasio said, the uptick is happening primarily in nine zip codes in Brooklyn and Queens, including areas with tight-knit Orthodox Jewish communities. Health officials are emphasizing outreach to these communities to distribute masks and literature. </p> <p>The mayor said he's been meeting with neighborhood representatives, including those from Midwood, Borough Park, and Williamsburg. </p> <p>The cases in these nine zip codes account for 25% of the city's overall cases, even though they hold just seven percent of the overall citywide population, according to New York City's health commissioner Dave Chokshi. </p> <p>This new city rule comes in the heels of an <a href="https://www.governor.ny.gov/news/governor-cuomo-issues-executive-order-directing-mta-develop-plan-bolster-mask-compliance-public">emergency rule</a> issued earlier this month by Gov. Andrew Cuomo. It requires commuters on the Metropolitan Transportation Authority system to wear face masks or else face a $50 fine. </p> <p>De Blasio stressed that the city's seven-day rolling positivity rate average, 1.38%, is less worrying than the single-day positivity rate of 3.25% that he announced Tuesday. </p> <p>Still, he said it's cause for significant concern: "We have not seen a day like that in quite a while, and we don't want to see days like this." </p> <p>Enforcing this new mandate will involve "every agency," said the mayor, including the Sheriff's Office and the New York Police Department.<br /></p><div class="fullattribution">Copyright 2020 NPR. To see more, visit https://www.npr.org.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=New+York+City+Imposes+Fines+Of+Up+To+%241%2C000+For+Those+Who+Refuse+To+Wear+Face+Masks&amp;utme=8(APIKey)9(MDA4NDQ1MjMzMDEzMjA3NzExMTA5OTU5Yw004)" /></div>  </div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fhealth.wusf.usf.edu%2Fpost%2Fnew-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks&amp;text=New%20York%20City%20Imposes%20Fines%20Of%20Up%20To%20%241%2C000%20For%20Those%20Who%20Refuse%20To%20Wear%20Face%20Masks" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Fhealth.wusf.usf.edu%2Fpost%2Fnew-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks&amp;t=New%20York%20City%20Imposes%20Fines%20Of%20Up%20To%20%241%2C000%20For%20Those%20Who%20Refuse%20To%20Wear%20Face%20Masks" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=https%3A%2F%2Fhealth.wusf.usf.edu%2Fpost%2Fnew-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=New%20York%20City%20Imposes%20Fines%20Of%20Up%20To%20%241%2C000%20For%20Those%20Who%20Refuse%20To%20Wear%20Face%20Masks&amp;body=https%3A%2F%2Fhealth.wusf.usf.edu%2Fpost%2Fnew-york-city-imposes-fines-1000-those-who-refuse-wear-face-masks" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  Health News Florida Partners</p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://wlrn.org/" target="_blank"><img typeof="foaf:Image" src="//health.wusf.usf.edu/sites/healthnewsfl/files/styles/partner_footer_logo/public/201508/WLRN_Logo_130w.jpg" alt="WLRN Public Media" title="WLRN Public Media" /></a></li>
<li><a href="http://www.wmfe.org/" target="_blank"><img typeof="foaf:Image" src="//health.wusf.usf.edu/sites/healthnewsfl/files/styles/partner_footer_logo/public/201508/907LOGO_Web_Sml.jpg" alt="WMFE Public Radio of Central Florida" title="WMFE Public Radio of Central Florida" /></a></li>
<li><a href="http://www.wusf.usf.edu" target="_blank"><img typeof="foaf:Image" src="//health.wusf.usf.edu/sites/healthnewsfl/files/styles/partner_footer_logo/public/201508/WUSFPM_Horiz_meWt_72ppi_200W_WHT_ret.png" alt="WUSF Public Media" title="WUSF Public Media" /></a></li>
<li class="last"><a href="http://www.wusfnews.org" target="_blank"><img typeof="foaf:Image" src="//health.wusf.usf.edu/sites/healthnewsfl/files/styles/partner_footer_logo/public/201508/WUSF_News.png" alt="WUSF News" title="WUSF News" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2020 Health News Florida</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":24,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
