<!DOCTYPE html>
<html class="ArticlePage" lang="en">
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --primaryColor1: #575757;
        --primaryColor2: #ef4f23;

        --primaryTextColor: #333333;
        --secondaryTextColor: #4f4d4d;
        --breakingColor: #ff6f00;

        --secondaryColor1: #4f4d4d;
        --secondaryColor2: #cccccc;
        --secondaryColor3: #e6e6e6;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;

        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --linkColor: #095540;
        --linkHoverColor: #095540;

        --headerBgColor: #ffffff;
        --headerBgColorInverse: #000000;
         --headerNavBarBgColor: #ffffff;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #333333;
        --headerTextColorInverse: #040404;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #000000;
        --headerMenuTextColorHover: #68ac4d;
        --donateBGColor: #095540;
        --headerIconColor: #ffffff;

        --footerTextColor: #fdfafa;
        --footerPartnersBgColor: #000000;

        --primaryTextColorInverse: #000000;
        --secondaryTextColorInverse: #686565;
        --tertiaryTextColor: #1c1c1c;
        --tertiaryTextColorInverse: #fdf8f8;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonTextColor: #ffffff;
        --inverseButtonBgColor: #095540;
        --tagButtonBorderColor: #1a7fc3;
        --tagButtonTextColor: #1a7fc3;

        --breakingTextColor: #000000;

        --sectionTextColor: #272525;

        --primaryHeadlineFont: sans-serif;
        --secondaryHeadlineFont: sans-serif;
        --bodyFont: sans-serif;


}

.fonts-loaded {
    --primaryHeadlineFont: Roboto Condensed;
    --secondaryHeadlineFont: Roboto Condensed;
    --bodyFont: Roboto;
}
    </style>

    
    <meta property="og:title" content="Saturday Sports: Sporting Events Begin Return Towards In-Person Attendance">

    <meta property="og:url" content="https://health.wusf.usf.edu/npr-health/2021-03-06/saturday-sports-sporting-events-begin-return-towards-in-person-attendance">


    <meta property="og:description" content="The NBA All-Star game will be played March 7 in Atlanta with more than a thousand expected attendees. NPR&#x27;s Scott Simon talks to ESPN&#x27;s Howard Bryant on what this could mean for the pandemic.">

    <meta property="og:site_name" content="Health News Florida">



    <meta property="og:type" content="article">

    <meta property="article:published_time" content="2021-03-06T12:58:00">

    <meta property="article:modified_time" content="2021-03-06T18:01:43.517">

    <meta property="article:section" content="NPR Health">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    

    
    
    
    


    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://npr.brightspotcdn.com/resource/00000177-1bc0-debb-a57f-dfcf4a950000/styleguide/All.min.94f399e7ca709bc7df1fadb31dc1d368.gz.css">

    

    

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover"><title>Saturday Sports: Sporting Events Begin Return Towards In-Person Attendance | Health News Florida</title><meta name="description" content="The NBA All-Star game will be played March 7 in Atlanta with more than a thousand expected attendees. NPR&#x27;s Scott Simon talks to ESPN&#x27;s Howard Bryant on what this could mean for the pandemic."><link rel="canonical" href="https://health.wusf.usf.edu/npr-health/2021-03-06/saturday-sports-sporting-events-begin-return-towards-in-person-attendance"><meta name="brightspot.contentId" content="00000178-08b3-d2ee-adfc-1df7caf30000">
    
    <meta name="brightspot-dataLayer" content="{
  &quot;author&quot; : &quot;&quot;,
  &quot;bspStoryId&quot; : &quot;00000178-08b3-d2ee-adfc-1df7caf30000&quot;,
  &quot;category&quot; : &quot;NPR Health&quot;,
  &quot;inlineAudio&quot; : 0,
  &quot;keywords&quot; : &quot;&quot;,
  &quot;nprCmsSite&quot; : true,
  &quot;nprStoryId&quot; : &quot;974343908&quot;,
  &quot;pageType&quot; : &quot;news-story&quot;,
  &quot;program&quot; : &quot;&quot;,
  &quot;publishedDate&quot; : &quot;2021-03-06T07:58:00Z&quot;,
  &quot;siteName&quot; : &quot;Health News Florida&quot;,
  &quot;station&quot; : &quot;Health News Florida&quot;,
  &quot;stationOrgId&quot; : &quot;460803802&quot;,
  &quot;storyOrgId&quot; : &quot;s1&quot;,
  &quot;storyTheme&quot; : &quot;news-story&quot;,
  &quot;storyTitle&quot; : &quot;Saturday Sports: Sporting Events Begin Return Towards In-Person Attendance&quot;,
  &quot;timezone&quot; : &quot;America/New_York&quot;,
  &quot;wordCount&quot; : 0
}">
    <script id="brightpot-dataLayer">
        (function () {
            var dataValue = document.head.querySelector('meta[name="brightspot-dataLayer"]').content;
            if (dataValue) {
                window.brightspotDataLayer = JSON.parse(dataValue);
            }
        })();
    </script>

    <link rel="amphtml" href="https://health.wusf.usf.edu/npr-health/2021-03-06/saturday-sports-sporting-events-begin-return-towards-in-person-attendance?_amp=true">

    

    
    <script src="https://npr.brightspotcdn.com/resource/00000177-1bc0-debb-a57f-dfcf4a950000/styleguide/All.min.fcbacf292e2cc3cefa3fde6fb712da91.gz.js" async></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().collapseEmptyDivs()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '1796870617297863',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="gtm-dataLayer" content="{
  &quot;gtmAuthor&quot; : &quot;&quot;,
  &quot;gtmBspStoryId&quot; : &quot;00000178-08b3-d2ee-adfc-1df7caf30000&quot;,
  &quot;gtmCategory&quot; : &quot;NPR Health&quot;,
  &quot;gtmInlineAudio&quot; : 0,
  &quot;gtmKeywords&quot; : &quot;&quot;,
  &quot;gtmNprCmsSite&quot; : true,
  &quot;gtmNprStoryId&quot; : &quot;974343908&quot;,
  &quot;gtmPageType&quot; : &quot;news-story&quot;,
  &quot;gtmProgram&quot; : &quot;&quot;,
  &quot;gtmPublishedDate&quot; : &quot;2021-03-06T07:58:00Z&quot;,
  &quot;gtmSiteName&quot; : &quot;Health News Florida&quot;,
  &quot;gtmStation&quot; : &quot;Health News Florida&quot;,
  &quot;gtmStationOrgId&quot; : &quot;460803802&quot;,
  &quot;gtmStoryOrgId&quot; : &quot;s1&quot;,
  &quot;gtmStoryTheme&quot; : &quot;news-story&quot;,
  &quot;gtmStoryTitle&quot; : &quot;Saturday Sports: Sporting Events Begin Return Towards In-Person Attendance&quot;,
  &quot;gtmTimezone&quot; : &quot;America/New_York&quot;,
  &quot;gtmWordCount&quot; : 0
}"><script>

    (function () {
        var dataValue = document.head.querySelector('meta[name="gtm-dataLayer"]').content;
        if (dataValue) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push(JSON.parse(dataValue));
        }
    })();

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N39QFDR');</script><script>window.addEventListener('DOMContentLoaded', (event) => {
    window.nulldurationobserver = new MutationObserver(function (mutations) {
        document.querySelectorAll('.StreamPill-duration').forEach(pill => { 
      if (pill.innerText == "LISTENNULL") {
         pill.innerText = "LISTEN"
      } 
    });
      });

      window.nulldurationobserver.observe(document.body, {
        childList: true,
        subtree: true
      });
});
</script>


    <script>
        var link = document.createElement('link');
        link.setAttribute('href', 'https://fonts.googleapis.com/css?family=Roboto Condensed|Roboto|Roboto:400,500,700&display=swap');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>
</head>


    <body class="Page-body">
    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N39QFDR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap1" class="iconsMap">
    <symbol id="play-icon" viewBox="0 0 115 115">
        <polygon points="0,0 115,57.5 0,115" fill="white" />
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
            <g>
                <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
            </g>
    </symbol>
    <symbol id="radio-stream" width="18" height="19" viewBox="0 0 18 19">
        <g fill="currentColor" fill-rule="nonzero">
            <path d="M.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C1 8.253.776 8 .5 8zM2.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87C3 8.253 2.776 8 2.5 8zM3.5 7c-.276 0-.5.276-.5.617v3.766c0 .34.224.617.5.617s.5-.276.5-.617V7.617C4 7.277 3.776 7 3.5 7zM5.5 6c-.276 0-.5.275-.5.613v5.774c0 .338.224.613.5.613s.5-.275.5-.613V6.613C6 6.275 5.776 6 5.5 6zM6.5 4c-.276 0-.5.26-.5.58v8.84c0 .32.224.58.5.58s.5-.26.5-.58V4.58C7 4.26 6.776 4 6.5 4zM8.5 0c-.276 0-.5.273-.5.61v17.78c0 .337.224.61.5.61s.5-.273.5-.61V.61C9 .273 8.776 0 8.5 0zM9.5 2c-.276 0-.5.274-.5.612v14.776c0 .338.224.612.5.612s.5-.274.5-.612V2.612C10 2.274 9.776 2 9.5 2zM11.5 5c-.276 0-.5.276-.5.616v8.768c0 .34.224.616.5.616s.5-.276.5-.616V5.616c0-.34-.224-.616-.5-.616zM12.5 6c-.276 0-.5.262-.5.584v4.832c0 .322.224.584.5.584s.5-.262.5-.584V6.584c0-.322-.224-.584-.5-.584zM14.5 7c-.276 0-.5.29-.5.647v3.706c0 .357.224.647.5.647s.5-.29.5-.647V7.647C15 7.29 14.776 7 14.5 7zM15.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565zM17.5 8c-.276 0-.5.253-.5.565v1.87c0 .312.224.565.5.565s.5-.253.5-.565v-1.87c0-.312-.224-.565-.5-.565z"/>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 31 31">
            <g>
               <path fill-rule="evenodd" d="M22.604 18.89l-.323.566 8.719 8.8L28.255 31l-8.719-8.8-.565.404c-2.152 1.346-4.386 2.018-6.7 2.018-3.39 0-6.284-1.21-8.679-3.632C1.197 18.568 0 15.66 0 12.27c0-3.39 1.197-6.283 3.592-8.678C5.987 1.197 8.88 0 12.271 0c3.39 0 6.283 1.197 8.678 3.592 2.395 2.395 3.593 5.288 3.593 8.679 0 2.368-.646 4.574-1.938 6.62zM19.162 5.77C17.322 3.925 15.089 3 12.46 3c-2.628 0-4.862.924-6.702 2.77C3.92 7.619 3 9.862 3 12.5c0 2.639.92 4.882 2.76 6.73C7.598 21.075 9.832 22 12.46 22c2.629 0 4.862-.924 6.702-2.77C21.054 17.33 22 15.085 22 12.5c0-2.586-.946-4.83-2.838-6.73z"/>
            </g>
        </symbol>
        <symbol id="burger-menu" viewBox="0 0 14 10">
            <g>
                <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
            </g>
        </symbol>
        <symbol id="close-x" viewBox="0 0 14 14">
            <g>
                <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
            </g>
        </symbol>
        <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
            <g>
                <g>
                    <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                        l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                        M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                        l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
                </g>
            </g>
        </symbol>
        <symbol id="chevron" viewBox="0 0 100 100">
            <g>
                <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
            </g>
        </symbol>
</svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap2" class="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="default-image" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-image">
        <rect x="3" y="3" width="18" height="18" rx="2" ry="2"></rect>
        <circle cx="8.5" cy="8.5" r="1.5"></circle>
        <polyline points="21 15 16 10 5 21"></polyline>
    </symbol>
    <symbol id="icon-email" width="18px" viewBox="0 0 20 14">
        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
            <g id="social-button-bar" transform="translate(-125.000000, -8.000000)" stroke="#000000">
                <g id="Group-2" transform="translate(120.000000, 0.000000)">
                    <g id="envelope" transform="translate(6.000000, 9.000000)">
                        <path d="M17.5909091,10.6363636 C17.5909091,11.3138182 17.0410909,11.8636364 16.3636364,11.8636364 L1.63636364,11.8636364 C0.958909091,11.8636364 0.409090909,11.3138182 0.409090909,10.6363636 L0.409090909,1.63636364 C0.409090909,0.958090909 0.958909091,0.409090909 1.63636364,0.409090909 L16.3636364,0.409090909 C17.0410909,0.409090909 17.5909091,0.958090909 17.5909091,1.63636364 L17.5909091,10.6363636 L17.5909091,10.6363636 Z" id="Stroke-406"></path>
                        <polyline id="Stroke-407" points="17.1818182 0.818181818 9 7.36363636 0.818181818 0.818181818"></polyline>
                    </g>
                </g>
            </g>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-flipboard" viewBox="0 0 500 500">
        <g>
            <path d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z"></path>
        </g>
    </symbol>
 </svg>

<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap3" class="iconsMap">
    <symbol id="volume-mute" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="23" y1="9" x2="17" y2="15"/>
        <line style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" x1="17" y1="9" x2="23" y2="15"/>
    </symbol>
    <symbol id="volume-low" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
    </symbol>
    <symbol id="volume-mid" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="volume-high" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;">
        <polygon fill="currentColor" points="11,5 6,9 2,9 2,15 6,15 11,19 "/>
        <path style="fill:none;stroke:currentColor;stroke-width:2;stroke-linecap:round;stroke-linejoin:round;" d="M19.1,4.9c3.9,3.9,3.9,10.2,0,14.1 M15.5,8.5c2,2,2,5.1,0,7.1"/>
    </symbol>
    <symbol id="pause-icon" width="12" height="16" viewBox="0 0 12 16">
        <rect x="0" y="0" width="4" height="16" fill="currentColor"></rect>
        <rect x="8" y="0" width="4" height="16" fill="currentColor"></rect>
    </symbol>
    <symbol id="heart" viewBox="0 0 24 24">
        <g>
            <path d="M12 4.435c-1.989-5.399-12-4.597-12 3.568 0 4.068 3.06 9.481 12 14.997 8.94-5.516 12-10.929 12-14.997 0-8.118-10-8.999-12-3.568z"/>
        </g>
    </symbol>
    <symbol id="icon-location" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-map-pin">
        <path d="M21 10c0 7-9 13-9 13s-9-6-9-13a9 9 0 0 1 18 0z" fill="currentColor" fill-opacity="1"></path>
        <circle cx="12" cy="10" r="5" fill="#ffffff"></circle>
    </symbol>
    <symbol id="icon-ticket" width="23px" height="15px" viewBox="0 0 23 15">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g transform="translate(-625.000000, -1024.000000)">
                <g transform="translate(625.000000, 1024.000000)">
                    <path d="M0,12.057377 L0,3.94262296 C0.322189879,4.12588308 0.696256938,4.23076923 1.0952381,4.23076923 C2.30500469,4.23076923 3.28571429,3.26645946 3.28571429,2.07692308 C3.28571429,1.68461385 3.17904435,1.31680209 2.99266757,1 L20.0073324,1 C19.8209556,1.31680209 19.7142857,1.68461385 19.7142857,2.07692308 C19.7142857,3.26645946 20.6949953,4.23076923 21.9047619,4.23076923 C22.3037431,4.23076923 22.6778101,4.12588308 23,3.94262296 L23,12.057377 C22.6778101,11.8741169 22.3037431,11.7692308 21.9047619,11.7692308 C20.6949953,11.7692308 19.7142857,12.7335405 19.7142857,13.9230769 C19.7142857,14.3153862 19.8209556,14.6831979 20.0073324,15 L2.99266757,15 C3.17904435,14.6831979 3.28571429,14.3153862 3.28571429,13.9230769 C3.28571429,12.7335405 2.30500469,11.7692308 1.0952381,11.7692308 C0.696256938,11.7692308 0.322189879,11.8741169 -2.13162821e-14,12.057377 Z" fill="currentColor"></path>
                    <path d="M14.5,0.533333333 L14.5,15.4666667" stroke="#FFFFFF" stroke-linecap="square" stroke-dasharray="2"></path>
                </g>
            </g>
        </g>
    </symbol>
    <symbol id="icon-refresh" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-refresh-cw">
        <polyline points="23 4 23 10 17 10"></polyline>
        <polyline points="1 20 1 14 7 14"></polyline>
        <path d="M3.51 9a9 9 0 0 1 14.85-3.36L23 10M1 14l4.64 4.36A9 9 0 0 0 20.49 15"></path>
    </symbol>
</svg>


<ps-header class="Page-header">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-top">
                <div class="Page-header-logo">
                    
                        <a aria-label="home page" href="/"  >
    
        
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="89"
                                        srcset="https://npr.brightspotcdn.com/dims4/default/ae3988e/2147483647/strip/true/crop/601x128+0+0/resize/840x178!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png 2x"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="89"
                                        srcset="https://npr.brightspotcdn.com/dims4/default/534d49c/2147483647/strip/true/crop/601x128+0+0/resize/840x178!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png 2x" />
                            
                        
                    

                    
                            <source
                                    width="880"
                                height="187"
                                    srcset="https://npr.brightspotcdn.com/dims4/default/bbc5076/2147483647/strip/true/crop/601x128+0+0/resize/1760x374!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png 2x"
                                    type="image/webp" />
                            <source
                                    width="880"
                                height="187"
                                    srcset="https://npr.brightspotcdn.com/dims4/default/80943b7/2147483647/strip/true/crop/601x128+0+0/resize/1760x374!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png 2x" />
                        
                        <img src="https://npr.brightspotcdn.com/dims4/default/65a0611/2147483647/strip/true/crop/601x128+0+0/resize/880x187!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png" class="Image" alt="header.png" />
                    

                
            </picture>
        
    

    
    </a>

                    
                </div>
                <button class="Page-header-hamburger-menu-close" aria-label="hamburger-menu-close" aria-expanded="false"><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>
            </div>
            
                <div class="Page-header-search-overlay-mobile">
                    <form class="Page-header-search-form" action="https://health.wusf.usf.edu/search#nt=navsearch" novalidate="" autocomplete="off">
                        <label><input placeholder="Search" type="text" class="Page-header-search-input-mobile" name="q" required="true"><span class="sr-only">Search Query</span></label>
                        <button class="Page-header-search-button-mobile" aria-label="header-search-icon"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span></button>
                     </form>
                </div>
            

            <div class="Page-header-hamburger-menu-content">
                
                    <nav class="Navigation gtm_nav">
    
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://health.wusf.usf.edu/">Home</a>
        
    </div>
    

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://health.wusf.usf.edu/coronavirus">Coronavirus</a>
        
    </div>
    

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://health.wusf.usf.edu/npr-health">NPR Health</a>
        
    </div>
    

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>Special Coverage</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/coronavirus">Coronavirus</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/class-of-covid-19">Class of COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/committed-children-and-the-baker-act">Committed: Children And The Baker Act
</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/affordable-care-act">Affordable Care Act</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/healthcare-reform">Healthcare Reform</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/surviving-covid-19-audio-postcards">Surviving Covid-19: Audio Postcards</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/opioid-addiction">Opioid Addiction</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/2020-florida-legislature">2020 Florida legislature</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/coronavirus">Coronavirus</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/class-of-covid-19">Class of COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/committed-children-and-the-baker-act">Committed: Children And The Baker Act
</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/affordable-care-act">Affordable Care Act</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/healthcare-reform">Healthcare Reform</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/surviving-covid-19-audio-postcards">Surviving Covid-19: Audio Postcards</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/opioid-addiction">Opioid Addiction</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/2020-florida-legislature">2020 Florida legislature</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://wusfnews.wusf.usf.edu/" target="_blank">WUSF News</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/" target="_blank">WUSF News Home</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/local-state" target="_blank">Local / State</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/politics-issues" target="_blank">Politics / Issues</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/2020-elections" target="_blank">2020 Elections</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/the-state-were-in" target="_blank">The State We&#x27;re In</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/education" target="_blank">Education</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/university-beat" target="_blank">University Beat</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/environment" target="_blank">Environment</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/economy-business" target="_blank">Economy / Business</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/weather" target="_blank">Weather</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/2020-atlantic-hurricane-season" target="_blank">2020 Atlantic Hurricane Season</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/arts-culture" target="_blank">Arts / Culture</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/science-space" target="_blank">Science / Space</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/courts-law" target="_blank">Courts / Law</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/american-homefront" target="_blank">American Homefront</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/tags/audio-postcards" target="_blank">Audio Postcards</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/" target="_blank">WUSF News Home</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/local-state" target="_blank">Local / State</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/politics-issues" target="_blank">Politics / Issues</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/2020-elections" target="_blank">2020 Elections</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/the-state-were-in" target="_blank">The State We&#x27;re In</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/education" target="_blank">Education</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/university-beat" target="_blank">University Beat</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/environment" target="_blank">Environment</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/economy-business" target="_blank">Economy / Business</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/weather" target="_blank">Weather</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/2020-atlantic-hurricane-season" target="_blank">2020 Atlantic Hurricane Season</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/arts-culture" target="_blank">Arts / Culture</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/science-space" target="_blank">Science / Space</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/courts-law" target="_blank">Courts / Law</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/american-homefront" target="_blank">American Homefront</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/tags/audio-postcards" target="_blank">Audio Postcards</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>News Staff</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/health-news-florida-staff">Health News Florida Staff </a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/health-news-florida-staff">Health News Florida Staff </a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
                
                
                    <div class="Page-header-disclaimer">© 2020 Health News Florida</div>
                
            </div>
        </div>
    </div>

    
    <div class="Page-header-top-bar" data-inverse-colors="" >
            <div class="Page-header-top-bar-content">
                <button class="Page-header-menu-trigger" aria-label="hamburger-menu-open" aria-expanded="false"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Menu</span></button>
                
                    <div class="Page-header-logo"><a aria-label="home page" href="/"  >
    
        
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="89"
                                        srcset="https://npr.brightspotcdn.com/dims4/default/ae3988e/2147483647/strip/true/crop/601x128+0+0/resize/840x178!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png 2x"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="89"
                                        srcset="https://npr.brightspotcdn.com/dims4/default/534d49c/2147483647/strip/true/crop/601x128+0+0/resize/840x178!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png 2x" />
                            
                        
                    

                    
                            <source
                                    width="880"
                                height="187"
                                    srcset="https://npr.brightspotcdn.com/dims4/default/bbc5076/2147483647/strip/true/crop/601x128+0+0/resize/1760x374!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png 2x"
                                    type="image/webp" />
                            <source
                                    width="880"
                                height="187"
                                    srcset="https://npr.brightspotcdn.com/dims4/default/80943b7/2147483647/strip/true/crop/601x128+0+0/resize/1760x374!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png 2x" />
                        
                        <img src="https://npr.brightspotcdn.com/dims4/default/65a0611/2147483647/strip/true/crop/601x128+0+0/resize/880x187!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fba%2F934998f94fed95a1135124e5c914%2Fhnf-website-without-logos-wt-bgtm.png" class="Image" alt="header.png" />
                    

                
            </picture>
        
    

    
    </a>
</div>
                
                
            </div>
            <div class="Page-header-end">
                
                    <button class="Page-header-search-button" aria-label="header-search-icon"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://health.wusf.usf.edu/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="Page-header-search-input" name="q" required="true"><span class="sr-only">Search Query</span></label>
                            <button type="button" class="Page-header-search-close" aria-label="header-search-close-icon"><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>
                        </form>
                    </div>
                
                
                    <div class="Page-header-donate-button gtm_donate" aria-label="header-donate-button">
                        <svg class="heart"><use xlink:href="#heart"></use></svg>
                        <a class="Link"  href="https://bit.ly/2mZzGf5"  target="_blank"    >Donate</a>
                    </div>
                
            </div>
    </div>

    <div class="Page-header-persistent-player">
        
            
                
<ps-brightspot-persistent-player
    class="BrightspotPersistentPlayer"
     player-id="brightspot-player "
    text-on-air="On Air"
    text-playing="Now Playing"
    
    data-control-drawer-load-state
>
    <div class="BrightspotPersistentPlayer-player" data-player></div>
    <div class="BrightspotPersistentPlayer-playerControls">
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-play aria-label="persistent-player-play-button">
            <svg class="play-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
        </button>
        <button class="BrightspotPersistentPlayer-playerControls-control" data-control-pause aria-label="persistent-player-pause-button">
            <svg class="pause-icon">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </button>
    </div>
    <div class="BrightspotPersistentPlayer-volumeControl">
        <button class="BrightspotPersistentPlayer-volumeControl-toggle" data-control-volume-toggle aria-label="persistent-player-volume-button">
            <svg class="volume-mute">
                <use xlink:href="#volume-mute"></use>
            </svg>
            <svg class="volume-low">
                <use xlink:href="#volume-low"></use>
            </svg>
            <svg class="volume-mid">
                <use xlink:href="#volume-mid"></use>
            </svg>
            <svg class="volume-high">
                <use xlink:href="#volume-high"></use>
            </svg>
        </button>
        <div class="BrightspotPersistentPlayer-volumeControl-slider">
            <div data-control-volume></div>
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-streamInfo">
        <div class="BrightspotPersistentPlayer-name" data-stream-name></div>
        <div class="BrightspotPersistentPlayer-programName" data-stream-program-name>
            Play Live Radio
        </div>
    </div>
    <div class="BrightspotPersistentPlayer-tabletDesktopExtraInfo">
        <div class="BrightspotPersistentPlayer-schedule">
            <span class="BrightspotPersistentPlayer-schedule-next">Next Up:</span>
            <span class="BrightspotPersistentPlayer-schedule-startTime" data-schedule-start-time></span>
            <span class="BrightspotPersistentPlayer-schedule-programName" data-schedule-program-name></span>
        </div>
        <div class="BrightspotPersistentPlayer-songInfo">
            <span class="BrightspotPersistentPlayer-songInfo-text">
                <span class="BrightspotPersistentPlayer-songInfo-textAlbumArtist">
                    <span data-songinfo-album></span>
                    <span data-songinfo-artist></span>
                </span>
                <span class="BrightspotPersistentPlayer-songInfo-textSong" data-songinfo-song></span>
            </span>
            <span class="BrightspotPersistentPlayer-songInfo-image" data-songinfo-image></span>
        </div>
        <div class="BrightspotPersistentPlayer-trackSlider">
            <div class="BrightspotPersistentPlayer-trackSlider-currentTime" data-track-current-time>0:00</div>
            <div class="BrightspotPersistentPlayer-trackSlider-wrapper">
                <div class="BrightspotPersistentPlayer-trackSlider-slider" data-track-slider>
                    <div class="BrightspotPersistentPlayer-trackSlider-thumb" data-track-thumb></div>
                </div>
            </div>
            <div class="BrightspotPersistentPlayer-trackSlider-duration" data-track-duration>0:00</div>
        </div>
    </div>
    
    <div class="BrightspotPersistentPlayer-drawerOverlay" data-control-drawer-overlay></div>
    <div class="BrightspotPersistentPlayer-drawer">
        <div class="BrightspotPersistentPlayer-drawerHeading">
            Available On Air Stations
        </div>
        <ul class="BrightspotPersistentPlayer-streamsList" data-streams-list>
            
                <li class="BrightspotPersistentPlayer-streamsList-item" data-first-stream>
                    <ps-stream
    data-stream-name="Live Radio - News Information &amp; All Night Jazz"
    data-stream-id="stream-00000175-28be-d1d9-ab7d-2cffa6fc0000"
    
    
    
    
    
    >

    
        
            <ps-stream-url
        data-stream-format="audio/mp3"
        data-stream-url="https://playerservices.streamtheworld.com/api/livestream-redirect/WUSFFM.mp3">
</ps-stream-url>
        
    

    <button class="Stream">
        <span class="Stream-iconWrapper">
            <svg class="Stream-icon">
                <use xlink:href="#play-icon"></use>
            </svg>
            <svg class="Stream-iconPause">
                <use xlink:href="#pause-icon"></use>
            </svg>
        </span>
        <span class="Stream-text">
            
                <span class="Stream-status">
                    
                        <span class="Stream-statusTextOnAir">
                            On Air
                        </span>
                    
                    <span class="Stream-statusTextNowPlaying">
                        Now Playing
                    </span>
                </span>
            
            
            
                
                    <span class="Stream-name">Live Radio - News Information &amp; All Night Jazz</span>
                
            
        </span>
    </button>
</ps-stream>
                </li>
            
        </ul>
        
            <div class="BrightspotPersistentPlayer-dfpAd"><ps-google-dfp-ad data-hide-on-desktop='true'>
    <div id="googleAdb5ce0ca3-1a31-45f7-96c4-2674af8a947f" class="GoogleDfpAd" data-hide-on-desktop='true' data-slot-name="10498769/HEALTHNEWSFL_mobile_1" data-slot-sizes="[[320, 50]]" data-slot-adSizeMap="[[[320, 1], [320, 50]]]" data-targeting-data="{&quot;id&quot;:&quot;00000178-08b3-d2ee-adfc-1df7caf30000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;category&quot;:&quot;NPR Health&quot;,&quot;programs&quot;:[]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
</div>
        
        <button class="BrightspotPersistentPlayer-drawer-closeButton" data-control-drawer-close aria-label="persistent-player-drawer-close">
            <svg class="close-x">
                <use xlink:href="#close-x"></use>
            </svg>
        </button>
    </div>
    <div class="BrightspotPersistentPlayer-drawerControls">
        <button class="BrightspotPersistentPlayer-drawerToggle" data-control-drawer aria-label="persistent-player-drawer-toggle">
            <svg class="radio-stream">
                <use xlink:href="#radio-stream"></use>
            </svg>
            <span class="BrightspotPersistentPlayer-drawerToggle-text">All Streams</span>
            <svg class="drawer-mobile-trigger">
                <use xlink:href="#drawer-mobile-trigger"></use>
            </svg>
        </button>
    </div>
    
</ps-brightspot-persistent-player>

            
        
    </div>

    
    <div class="Page-header-nav-bar">
        
            <nav class="DropdownNavigation gtm_nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
    
    
        <ul class="DropdownNavigation-items">
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://health.wusf.usf.edu/">Home</a>
        
    </div>
    

    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://health.wusf.usf.edu/coronavirus">Coronavirus</a>
        
    </div>
    

    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://health.wusf.usf.edu/npr-health">NPR Health</a>
        
    </div>
    

    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>Special Coverage</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/coronavirus">Coronavirus</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/class-of-covid-19">Class of COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/committed-children-and-the-baker-act">Committed: Children And The Baker Act
</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/affordable-care-act">Affordable Care Act</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/healthcare-reform">Healthcare Reform</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/surviving-covid-19-audio-postcards">Surviving Covid-19: Audio Postcards</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/opioid-addiction">Opioid Addiction</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/2020-florida-legislature">2020 Florida legislature</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/coronavirus">Coronavirus</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/class-of-covid-19">Class of COVID-19</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/committed-children-and-the-baker-act">Committed: Children And The Baker Act
</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/affordable-care-act">Affordable Care Act</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/healthcare-reform">Healthcare Reform</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/surviving-covid-19-audio-postcards">Surviving Covid-19: Audio Postcards</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/opioid-addiction">Opioid Addiction</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/tags/2020-florida-legislature">2020 Florida legislature</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <a class="NavigationItem-text-link" href="https://wusfnews.wusf.usf.edu/" target="_blank">WUSF News</a>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items two-columns">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/" target="_blank">WUSF News Home</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/local-state" target="_blank">Local / State</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/politics-issues" target="_blank">Politics / Issues</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/2020-elections" target="_blank">2020 Elections</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/the-state-were-in" target="_blank">The State We&#x27;re In</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/education" target="_blank">Education</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/university-beat" target="_blank">University Beat</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/environment" target="_blank">Environment</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/economy-business" target="_blank">Economy / Business</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/weather" target="_blank">Weather</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/2020-atlantic-hurricane-season" target="_blank">2020 Atlantic Hurricane Season</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/arts-culture" target="_blank">Arts / Culture</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/science-space" target="_blank">Science / Space</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/courts-law" target="_blank">Courts / Law</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/american-homefront" target="_blank">American Homefront</a>
</li>
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/tags/audio-postcards" target="_blank">Audio Postcards</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/" target="_blank">WUSF News Home</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/local-state" target="_blank">Local / State</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/politics-issues" target="_blank">Politics / Issues</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/2020-elections" target="_blank">2020 Elections</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/the-state-were-in" target="_blank">The State We&#x27;re In</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/education" target="_blank">Education</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/university-beat" target="_blank">University Beat</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/environment" target="_blank">Environment</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/economy-business" target="_blank">Economy / Business</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/weather" target="_blank">Weather</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/2020-atlantic-hurricane-season" target="_blank">2020 Atlantic Hurricane Season</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/arts-culture" target="_blank">Arts / Culture</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/science-space" target="_blank">Science / Space</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/courts-law" target="_blank">Courts / Law</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/american-homefront" target="_blank">American Homefront</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://wusfnews.wusf.usf.edu/tags/audio-postcards" target="_blank">Audio Postcards</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="DropdownNavigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text gtm_nav_cat">
        
            <span>News Staff</span>
        
    </div>
    
        <div class="NavigationItem-more">
            <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
        </div>
    

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item gtm_nav_subcat" ><a class="NavigationLink" href="https://health.wusf.usf.edu/health-news-florida-staff">Health News Florida Staff </a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://health.wusf.usf.edu/health-news-florida-staff">Health News Florida Staff </a>
</li>
                
            
        </ul>
    
</div></li>
            
        </ul>
    
</nav>
        
    </div>
    
</ps-header>
        


        

        <div class="ArticlePage-content">
            
            <div class="ArticlePage-wrapper">
                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">

                        <article class="ArticlePage-mainContent">
                            
                                <div class="ArticlePage-breadcrumbs-wrapper">
    
        <div class="ArticlePage-breadcrumbs"><a class="Link"  href="https://health.wusf.usf.edu/npr-health"    >NPR Health</a></div>
    
</div>
                                
                                
    <h1 class="ArticlePage-headline">
        Saturday Sports: Sporting Events Begin Return Towards In-Person Attendance
    </h1>



                                <div class="ArticlePage-contentInfo">
                                    <div class="ArticlePage-byline">
                                        
                                            <div class="ArticlePage-byline-inner">
                                                <div class="ArticlePage-byline-sourceLogo">
                                                    
                                                    
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="140"
                                        srcset="https://npr.brightspotcdn.com/dims4/default/11a1400/2147483647/strip/false/crop/138x46+0+0/resize/840x280!/format/webp/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fimages%2Fstations%2Flogos%2Fnpr.gif 2x"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="140"
                                        srcset="https://npr.brightspotcdn.com/dims4/default/3d7cc97/2147483647/strip/false/crop/138x46+0+0/resize/840x280!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fimages%2Fstations%2Flogos%2Fnpr.gif 2x" />
                            
                        
                    

                    
                            <source
                                    width="880"
                                height="293"
                                    srcset="https://npr.brightspotcdn.com/dims4/default/e88fab4/2147483647/strip/false/crop/138x46+0+0/resize/1760x586!/format/webp/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fimages%2Fstations%2Flogos%2Fnpr.gif 2x"
                                    type="image/webp" />
                            <source
                                    width="880"
                                height="293"
                                    srcset="https://npr.brightspotcdn.com/dims4/default/2e00e21/2147483647/strip/false/crop/138x46+0+0/resize/1760x586!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fimages%2Fstations%2Flogos%2Fnpr.gif 2x" />
                        
                        <img src="https://npr.brightspotcdn.com/dims4/default/f15f189/2147483647/strip/false/crop/138x46+0+0/resize/880x293!/quality/90/?url=https%3A%2F%2Fmedia.npr.org%2Fimages%2Fstations%2Flogos%2Fnpr.gif" class="Image" alt="NPR" />
                    

                
            </picture>
        
    

                                                    
                                                </div>
                                                <div class="ArticlePage-byline-content">
                                        
                                        
                                            
                                        
                                        <div class="ArticlePage-timestamp"><div class="ArticlePage-datePublished">
        Published&nbsp;March 6, 2021 at 7:58 AM EST
    </div>
    <meta content="2021-03-06T12:58:00Z">


                                        </div>
                                        
                                                </div>
                                            </div>
                                        

                                    </div>

                                    
                                        <div class="ArticlePage-actions">
                                            <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink gtm_share" data-platform="facebook" href="https://www.facebook.com/dialog/share?app_id=1796870617297863&display=popup&href=https%3A%2F%2Fhealth.wusf.usf.edu%2Fnpr-health%2F2021-03-06%2Fsaturday-sports-sporting-events-begin-return-towards-in-person-attendance"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhealth.wusf.usf.edu%2Fnpr-health%2F2021-03-06%2Fsaturday-sports-sporting-events-begin-return-towards-in-person-attendance&text=Saturday%20Sports%3A%20Sporting%20Events%20Begin%20Return%20Towards%20In-Person%20Attendance"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fhealth.wusf.usf.edu%2Fnpr-health%2F2021-03-06%2Fsaturday-sports-sporting-events-begin-return-towards-in-person-attendance&mini=true&title=Saturday%20Sports%3A%20Sporting%20Events%20Begin%20Return%20Towards%20In-Person%20Attendance&summary=The%20NBA%20All-Star%20game%20will%20be%20played%20March%207%20in%20Atlanta%20with%20more%20than%20a%20thousand%20expected%20attendees.%20NPR%27s%20Scott%20Simon%20talks%20to%20ESPN%27s%20Howard%20Bryant%20on%20what%20this%20could%20mean%20for%20the%20pandemic.&source=HEALTHNEWSFL"
    target="_blank" data-social-service="linkedin">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="mailto" href="mailto:?body=Saturday%20Sports%3A%20Sporting%20Events%20Begin%20Return%20Towards%20In-Person%20Attendance%0A%0Ahttps%3A%2F%2Fhealth.wusf.usf.edu%2Fnpr-health%2F2021-03-06%2Fsaturday-sports-sporting-events-begin-return-towards-in-person-attendance%0A%0AThe%20NBA%20All-Star%20game%20will%20be%20played%20March%207%20in%20Atlanta%20with%20more%20than%20a%20thousand%20expected%20attendees.%20NPR%27s%20Scott%20Simon%20talks%20to%20ESPN%27s%20Howard%20Bryant%20on%20what%20this%20could%20mean%20for%20the%20pandemic."
    data-social-service="mailto">
    <svg><use xlink:href="#icon-email"></use></svg><span>Email</span>
</a>
</li>
            
        
    </ul>
</ps-actionbar>

                                        </div>
                                    

                                    
                                </div>
                                
                                

                            

                            

                            <div class="ArticlePage-articleContainer">
                                
                                    <div class="ArticlePage-articleBody">
                                        <p>The NBA All-Star game will be played March 7 in Atlanta with more than a thousand expected attendees. NPR's Scott Simon talks to ESPN's Howard Bryant on what this could mean for the pandemic.
</p><p class="fullattribution">Copyright 2021 <a class="Link"  href="https://www.npr.org"  target="_blank"    >NPR</a></p>
                                    </div>
                                
                                
                            </div>
                        </article>

                        

    
    <div class="ArticlePage-tags">
        <a class="Link"  href="https://health.wusf.usf.edu/npr-health"    >NPR Health</a>
    </div>
    



                        
                            <div class="ArticlePage-actions">
                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"> <a class="ActionLink gtm_share" data-platform="facebook" href="https://www.facebook.com/dialog/share?app_id=1796870617297863&display=popup&href=https%3A%2F%2Fhealth.wusf.usf.edu%2Fnpr-health%2F2021-03-06%2Fsaturday-sports-sporting-events-begin-return-towards-in-person-attendance"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhealth.wusf.usf.edu%2Fnpr-health%2F2021-03-06%2Fsaturday-sports-sporting-events-begin-return-towards-in-person-attendance&text=Saturday%20Sports%3A%20Sporting%20Events%20Begin%20Return%20Towards%20In-Person%20Attendance"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fhealth.wusf.usf.edu%2Fnpr-health%2F2021-03-06%2Fsaturday-sports-sporting-events-begin-return-towards-in-person-attendance&mini=true&title=Saturday%20Sports%3A%20Sporting%20Events%20Begin%20Return%20Towards%20In-Person%20Attendance&summary=The%20NBA%20All-Star%20game%20will%20be%20played%20March%207%20in%20Atlanta%20with%20more%20than%20a%20thousand%20expected%20attendees.%20NPR%27s%20Scott%20Simon%20talks%20to%20ESPN%27s%20Howard%20Bryant%20on%20what%20this%20could%20mean%20for%20the%20pandemic.&source=HEALTHNEWSFL"
    target="_blank" data-social-service="linkedin">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink gtm_share" data-platform="mailto" href="mailto:?body=Saturday%20Sports%3A%20Sporting%20Events%20Begin%20Return%20Towards%20In-Person%20Attendance%0A%0Ahttps%3A%2F%2Fhealth.wusf.usf.edu%2Fnpr-health%2F2021-03-06%2Fsaturday-sports-sporting-events-begin-return-towards-in-person-attendance%0A%0AThe%20NBA%20All-Star%20game%20will%20be%20played%20March%207%20in%20Atlanta%20with%20more%20than%20a%20thousand%20expected%20attendees.%20NPR%27s%20Scott%20Simon%20talks%20to%20ESPN%27s%20Howard%20Bryant%20on%20what%20this%20could%20mean%20for%20the%20pandemic."
    data-social-service="mailto">
    <svg><use xlink:href="#icon-email"></use></svg><span>Email</span>
</a>
</li>
            
        
    </ul>
</ps-actionbar>

                            </div>
                        

                        
                            <div class="ArticlePage-bottomByline">
                                
                                
                            </div>
                        
                    </div>
                    

                </main>

                
                    <aside class="ArticlePage-aside">
                        <aside class="ArticlePage-aside-content">
                            
    <div class="OneColumnContainer">
    <div class="OneColumnContainer-row">
        
            <div class="OneColumnContainer-column">
                <ps-google-dfp-ad data-hide-on-mobile='true'>
    <div id="googleAdeea83a32-c57d-4522-91b5-b43e162f0c4a" class="GoogleDfpAd" data-hide-on-mobile='true' data-slot-name="10498769/HNF_R_medium_2" data-slot-sizes="[[300, 250]]" data-slot-adSizeMap="[[[300, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;00000178-08b3-d2ee-adfc-1df7caf30000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;category&quot;:&quot;NPR Health&quot;,&quot;programs&quot;:[]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
<div class="PromoD" data-content-type="series" data-image-align="top" style="background-color:#ffffff" 
>
    
        
            
                <div class="PromoD-media">
                    
                        <a class="Link" aria-label="Class of COVID-19" href="https://health.wusf.usf.edu/class-of-covid-19"    >
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="220"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/92b08ac/2147483647/strip/true/crop/1200x628+0+0/resize/840x440!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F41%2Fe5%2Fd8763ec543eea1a84eca9b19a0c2%2Fmain-promo-web-1200x628.jpg 2x"
                                        loading="lazy"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="220"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/def9a78/2147483647/strip/true/crop/1200x628+0+0/resize/840x440!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F41%2Fe5%2Fd8763ec543eea1a84eca9b19a0c2%2Fmain-promo-web-1200x628.jpg 2x"
                                        loading="lazy" />
                            
                        
                    

                    
                            <source
                                    width="880"
                                height="461"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/6aa908e/2147483647/strip/true/crop/1200x628+0+0/resize/1760x922!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F41%2Fe5%2Fd8763ec543eea1a84eca9b19a0c2%2Fmain-promo-web-1200x628.jpg 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="880"
                                height="461"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/80a71b3/2147483647/strip/true/crop/1200x628+0+0/resize/1760x922!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F41%2Fe5%2Fd8763ec543eea1a84eca9b19a0c2%2Fmain-promo-web-1200x628.jpg 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/725cd26/2147483647/strip/true/crop/1200x628+0+0/resize/880x461!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F41%2Fe5%2Fd8763ec543eea1a84eca9b19a0c2%2Fmain-promo-web-1200x628.jpg" class="Image" alt="Main Promo Web 1200X628.jpg"
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
                    
                </div>
            
        
    

   
       <div class="PromoD-content">
            
                <div class="PromoD-title">
                    <a class="Link"  href="https://health.wusf.usf.edu/class-of-covid-19"    >Class of COVID-19</a>
                </div>
            
            
                <div class="PromoD-description">Exploring the high costs of the pandemic for children and young adults.</div>
            
            
                <div class="PromoD-cta-button" style="background-color:#575757">
                     <a class="Link" aria-label="Class of COVID-19" href="https://health.wusf.usf.edu/class-of-covid-19"    >Learn More</a>
                </div>
            
        </div>
   

    
</div><ps-google-dfp-ad data-hide-on-mobile='true'>
    <div id="googleAd7db10934-7043-4ee6-a713-15b9fce55ea6" class="GoogleDfpAd" data-hide-on-mobile='true' data-slot-name="10498769/HNF_R_medium_3" data-slot-sizes="[[300, 250]]" data-slot-adSizeMap="[[[300, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;00000178-08b3-d2ee-adfc-1df7caf30000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;category&quot;:&quot;NPR Health&quot;,&quot;programs&quot;:[]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
<ps-google-dfp-ad data-hide-on-mobile='true'>
    <div id="googleAd7eedbeef-332e-43de-b069-9bea12b2f4f5" class="GoogleDfpAd" data-hide-on-mobile='true' data-slot-name="10498769/HNF_R_medium_4" data-slot-sizes="[[300, 250]]" data-slot-adSizeMap="[[[300, 1], [300, 250]]]" data-targeting-data="{&quot;id&quot;:&quot;00000178-08b3-d2ee-adfc-1df7caf30000&quot;,&quot;type&quot;:&quot;news-story&quot;,&quot;tags&quot;:[],&quot;category&quot;:&quot;NPR Health&quot;,&quot;programs&quot;:[]}">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</ps-google-dfp-ad>
<div class="PromoD" data-content-type="news-story" data-image-align="top" style="background-color:#ffffff" 
>
    
        
            
                <div class="PromoD-media">
                    
                        <a class="Link" aria-label="Coronavirus Vaccines" href="https://health.wusf.usf.edu/health-news-florida/2020-12-09/what-questions-do-you-have-about-coronavirus-vaccines"    >
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="237"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/237cc95/2147483647/strip/true/crop/656x370+0+0/resize/840x474!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F05%2F5e%2F85c1beac469aa5aaa494577c6ac4%2Fcoronavirusvaccineqa-121020.JPG 2x"
                                        loading="lazy"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="237"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/2e0a744/2147483647/strip/true/crop/656x370+0+0/resize/840x474!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F05%2F5e%2F85c1beac469aa5aaa494577c6ac4%2Fcoronavirusvaccineqa-121020.JPG 2x"
                                        loading="lazy" />
                            
                        
                    

                    
                            <source
                                    width="880"
                                height="496"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/5338826/2147483647/strip/true/crop/656x370+0+0/resize/1760x992!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F05%2F5e%2F85c1beac469aa5aaa494577c6ac4%2Fcoronavirusvaccineqa-121020.JPG 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="880"
                                height="496"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/6bfa19d/2147483647/strip/true/crop/656x370+0+0/resize/1760x992!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F05%2F5e%2F85c1beac469aa5aaa494577c6ac4%2Fcoronavirusvaccineqa-121020.JPG 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/def612a/2147483647/strip/true/crop/656x370+0+0/resize/880x496!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F05%2F5e%2F85c1beac469aa5aaa494577c6ac4%2Fcoronavirusvaccineqa-121020.JPG" class="Image" alt="Promo - Coronavirus Vaccine"
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
                    
                </div>
            
        
    

   
       <div class="PromoD-content">
            
                <div class="PromoD-title">
                    <a class="Link"  href="https://health.wusf.usf.edu/health-news-florida/2020-12-09/what-questions-do-you-have-about-coronavirus-vaccines"    >Coronavirus Vaccines</a>
                </div>
            
            
                <div class="PromoD-description">Want to learn more about the  vaccine? WUSF and Health News Florida are answering your questions.</div>
            
            
                <div class="PromoD-cta-button" style="background-color:#575757">
                     <a class="Link" aria-label="Coronavirus Vaccines" href="https://health.wusf.usf.edu/health-news-florida/2020-12-09/what-questions-do-you-have-about-coronavirus-vaccines"    >Ask Here</a>
                </div>
            
        </div>
   

    
</div><div class="PromoD" data-content-type="series" data-image-align="top" style="background-color:#ffffff" 
>
    
        
            
                <div class="PromoD-media">
                    
                        <a class="Link" aria-label="Committed: Children And The Baker Act
" href="https://health.wusf.usf.edu/committed-children-and-the-baker-act"    >
    
        
            <picture data-imagesize="fallbackImageSize" data-imagesizeformobile="fallbackImageSizeMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="285"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/45b3a76/2147483647/strip/true/crop/1920x1302+0+0/resize/840x570!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7a%2F17%2Ff420f4fb4c2a97da9b01800ebc72%2Fcommitted-ledeimage-121520.jpg 2x"
                                        loading="lazy"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="420"
                                    height="285"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/844518e/2147483647/strip/true/crop/1920x1302+0+0/resize/840x570!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7a%2F17%2Ff420f4fb4c2a97da9b01800ebc72%2Fcommitted-ledeimage-121520.jpg 2x"
                                        loading="lazy" />
                            
                        
                    

                    
                            <source
                                    width="880"
                                height="597"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/f76d037/2147483647/strip/true/crop/1920x1302+0+0/resize/1760x1194!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7a%2F17%2Ff420f4fb4c2a97da9b01800ebc72%2Fcommitted-ledeimage-121520.jpg 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="880"
                                height="597"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/b0b8541/2147483647/strip/true/crop/1920x1302+0+0/resize/1760x1194!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7a%2F17%2Ff420f4fb4c2a97da9b01800ebc72%2Fcommitted-ledeimage-121520.jpg 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/9533c40/2147483647/strip/true/crop/1920x1302+0+0/resize/880x597!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F7a%2F17%2Ff420f4fb4c2a97da9b01800ebc72%2Fcommitted-ledeimage-121520.jpg" class="Image" alt="Lead image for Committed series"
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
                    
                </div>
            
        
    

   
       <div class="PromoD-content">
            
                <div class="PromoD-title">
                    <a class="Link"  href="https://health.wusf.usf.edu/committed-children-and-the-baker-act"    >Committed: Children And The Baker Act
</a>
                </div>
            
            
                <div class="PromoD-description">Each day in Florida about 100 kids are involuntarily committed for psychiatric exams under the Baker Act. That adds up to about 36,000 kids a year, and experts say something has to be done. We explore what happens when kids get committed.</div>
            
            
                <div class="PromoD-cta-button" style="background-color:#575757">
                     <a class="Link" aria-label="Committed: Children And The Baker Act
" href="https://health.wusf.usf.edu/committed-children-and-the-baker-act"    >Special Report</a>
                </div>
            
        </div>
   

    
</div>
<div class="ListF"  data-hide-category="true">
    <div class="ListF-header" >
    
        <div class="ListF-header-title">Latest Stories</div>
    
</div>


    
        <ul class="ListF-items">
            
            <li class="ListF-items-item">
                <ps-promo class="PromoXSmall" data-content-type="news-story"data-no-media>
    

    <div class="PromoXSmall-content">
        
    <div class="PromoXSmall-category">
        <a class="Link"  href="https://health.wusf.usf.edu/npr-health"    >NPR Health</a>
    </div>

        
    <div class="PromoXSmall-title">
        <a class="Link"  href="https://health.wusf.usf.edu/npr-health/2021-03-06/comic-how-one-covid-19-nurse-navigates-anti-mask-sentiment"    >COMIC: How One COVID-19 Nurse Navigates Anti-Mask Sentiment</a>
    </div>

        
        
    </div>
</ps-promo>

            </li>
            
            <li class="ListF-items-item">
                <ps-promo class="PromoXSmall" data-content-type="news-story">
    
        <div class="PromoXSmall-media">
            
                
                    <a class="Link" aria-label="How Severe Is Your State&#x27;s Coronavirus Outbreak?" href="https://health.wusf.usf.edu/npr-health/2020-10-26/coronavirus-maps-how-severe-is-your-states-outbreak"    >
    
        
            <picture data-imagesize="promoXSmall" data-imagesizeformobile="promoXSmallMobile">

                    
                        
                    

                    
                            <source
                                    width="130"
                                height="86"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/faef965/2147483647/strip/true/crop/1088x720+96+0/resize/260x172!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fhealthnewsfl%2Ffiles%2F202005%2Fcoronavirus-cdc-031020.jpg 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="130"
                                height="86"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/98affe3/2147483647/strip/true/crop/1088x720+96+0/resize/260x172!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fhealthnewsfl%2Ffiles%2F202005%2Fcoronavirus-cdc-031020.jpg 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/1605dc7/2147483647/strip/true/crop/1088x720+96+0/resize/130x86!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Flegacy%2Fsites%2Fhealthnewsfl%2Ffiles%2F202005%2Fcoronavirus-cdc-031020.jpg" class="Image" alt="Red and gray 3D model of COVID-19. Looks like a sphere with red trees on it."
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
                
            
        </div>
    

    <div class="PromoXSmall-content">
        
    <div class="PromoXSmall-category">
        <a class="Link"  href="https://health.wusf.usf.edu/health-news-florida"    >Health News Florida</a>
    </div>

        
    <div class="PromoXSmall-title">
        <a class="Link"  href="https://health.wusf.usf.edu/npr-health/2020-10-26/coronavirus-maps-how-severe-is-your-states-outbreak"    >How Severe Is Your State&#x27;s Coronavirus Outbreak?</a>
    </div>

        
        
    </div>
</ps-promo>

            </li>
            
            <li class="ListF-items-item">
                <ps-promo class="PromoXSmall" data-content-type="news-story">
    
        <div class="PromoXSmall-media">
            
                
                    <a class="Link" aria-label="Coronavirus Deranges Immune System In Complex, Deadly Ways" href="https://health.wusf.usf.edu/health-news-florida/2021-03-06/coronavirus-deranges-immune-system-in-complex-deadly-ways"    >
    
        
            <picture data-imagesize="promoXSmall" data-imagesizeformobile="promoXSmallMobile">

                    
                        
                    

                    
                            <source
                                    width="130"
                                height="86"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/db612c7/2147483647/strip/true/crop/612x405+54+0/resize/260x172!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fa0%2Fae7776d446d8bdc73ac0b896cffa%2Fistock-coronavirus.jpg 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="130"
                                height="86"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/45a8041/2147483647/strip/true/crop/612x405+54+0/resize/260x172!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fa0%2Fae7776d446d8bdc73ac0b896cffa%2Fistock-coronavirus.jpg 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/97b89d0/2147483647/strip/true/crop/612x405+54+0/resize/130x86!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fd4%2Fa0%2Fae7776d446d8bdc73ac0b896cffa%2Fistock-coronavirus.jpg" class="Image" alt="istock coronavirus.jpg"
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
                
            
        </div>
    

    <div class="PromoXSmall-content">
        
    <div class="PromoXSmall-category">
        <a class="Link"  href="https://health.wusf.usf.edu/health-news-florida"    >Health News Florida</a>
    </div>

        
    <div class="PromoXSmall-title">
        <a class="Link"  href="https://health.wusf.usf.edu/health-news-florida/2021-03-06/coronavirus-deranges-immune-system-in-complex-deadly-ways"    >Coronavirus Deranges Immune System In Complex, Deadly Ways</a>
    </div>

        
        
    </div>
</ps-promo>

            </li>
            
            <li class="ListF-items-item">
                <ps-promo class="PromoXSmall" data-content-type="news-story"data-no-media>
    

    <div class="PromoXSmall-content">
        
    <div class="PromoXSmall-category">
        <a class="Link"  href="https://health.wusf.usf.edu/npr-health"    >NPR Health</a>
    </div>

        
    <div class="PromoXSmall-title">
        <a class="Link"  href="https://health.wusf.usf.edu/npr-health/2021-03-06/university-of-washington-opens-clinic-to-treat-covid-19-long-haulers"    >University of Washington Opens Clinic To Treat COVID-19 &#x27;Long-Haulers&#x27;</a>
    </div>

        
        
    </div>
</ps-promo>

            </li>
            
        </ul>
    
</div>

            </div>
        
    </div>
</div>



                        </aside>
                    </aside>
                
            </div>
        </div>

        
    <div class="Page-below" >
    <div class="OneColumnContainer">
    <div class="OneColumnContainer-row">
        
            <div class="OneColumnContainer-column">
                
            </div>
        
    </div>
</div>


</div>



        <footer class="Page-footer">
    <div class="Page-footer-content">
        <div class="Page-footer-site-info">
            
            
            
                <div class="Page-footer-disclaimer">© 2020 Health News Florida</div>
            
        </div>

        
            <div class="Page-footer-columns">
                <nav class="FooterNavigation gtm_nav">
    
        <ul class="FooterNavigation-list">
            <li class="FooterNavigation-list-column">
                
                    
                        <ul class="FooterNavigation-items">
                            <li class="FooterNavigation-items-item">
                                <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <span>Health News Florida Partners</span>
        
    </div>

    
</div>
                            </li>
                        </ul>
                    
                
            </li>
            <li class="FooterNavigation-list-column">
                
                    
                
            </li>
            <li class="FooterNavigation-list-column">
                
                    
                
            </li>
        </ul>
    
</nav>
            </div>
        

    </div>
    
        <div class="Page-footer-branding">
            
                <div class="ListLogos">
    
        <ul class="ListLogos-items">
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a class="Link"  href="http://wlrn.org/"    >
    
        
            <picture data-imagesize="partnerLogo" data-imagesizeformobile="partnerLogoMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="72"
                                    height="30"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/0bb0537/2147483647/strip/true/crop/130x54+0+0/resize/144x60!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fec%2F3d%2F1c2f35e1420581f71394595787dc%2Fwlrn-logo-130w.jpg 2x"
                                        loading="lazy"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="72"
                                    height="30"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/6180038/2147483647/strip/true/crop/130x54+0+0/resize/144x60!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fec%2F3d%2F1c2f35e1420581f71394595787dc%2Fwlrn-logo-130w.jpg 2x"
                                        loading="lazy" />
                            
                        
                    

                    
                            <source
                                    width="120"
                                height="50"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/b2c4105/2147483647/strip/true/crop/130x54+0+0/resize/240x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fec%2F3d%2F1c2f35e1420581f71394595787dc%2Fwlrn-logo-130w.jpg 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="120"
                                height="50"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/767f6ef/2147483647/strip/true/crop/130x54+0+0/resize/240x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fec%2F3d%2F1c2f35e1420581f71394595787dc%2Fwlrn-logo-130w.jpg 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/cb49f96/2147483647/strip/true/crop/130x54+0+0/resize/120x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fec%2F3d%2F1c2f35e1420581f71394595787dc%2Fwlrn-logo-130w.jpg" class="Image" alt="WLRN_Logo_PM_PMS"
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a class="Link"  href="http://www.wmfe.org/"    >
    
        
            <picture data-imagesize="partnerLogo" data-imagesizeformobile="partnerLogoMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="100"
                                    height="20"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/1b8df09/2147483647/strip/true/crop/200x39+0+0/resize/200x40!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F62%2F42%2F5784d5884c028221872e5e184b18%2F907logo-web-sml.jpg 2x"
                                        loading="lazy"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="100"
                                    height="20"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/b532447/2147483647/strip/true/crop/200x39+0+0/resize/200x40!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F62%2F42%2F5784d5884c028221872e5e184b18%2F907logo-web-sml.jpg 2x"
                                        loading="lazy" />
                            
                        
                    

                    
                            <source
                                    width="200"
                                height="39"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/aabae9b/2147483647/strip/true/crop/200x39+0+0/resize/400x78!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F62%2F42%2F5784d5884c028221872e5e184b18%2F907logo-web-sml.jpg 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="200"
                                height="39"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/f240dc4/2147483647/strip/true/crop/200x39+0+0/resize/400x78!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F62%2F42%2F5784d5884c028221872e5e184b18%2F907logo-web-sml.jpg 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/680397e/2147483647/strip/true/crop/200x39+0+0/resize/200x39!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F62%2F42%2F5784d5884c028221872e5e184b18%2F907logo-web-sml.jpg" class="Image" alt="907LOGO_Web_Sml.jpg"
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a class="Link"  href="http://www.wusf.usf.edu/"    >
    
        
            <picture data-imagesize="partnerLogo" data-imagesizeformobile="partnerLogoMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="100"
                                    height="26"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/eeb1017/2147483647/strip/true/crop/200x51+0+0/resize/200x52!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fda%2Fda%2F726f7a324060a1bc64bbc50a21ed%2Fwusfpm-horiz-mewt-72ppi-200w-wht-ret.png 2x"
                                        loading="lazy"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="100"
                                    height="26"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/9fd8fb3/2147483647/strip/true/crop/200x51+0+0/resize/200x52!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fda%2Fda%2F726f7a324060a1bc64bbc50a21ed%2Fwusfpm-horiz-mewt-72ppi-200w-wht-ret.png 2x"
                                        loading="lazy" />
                            
                        
                    

                    
                            <source
                                    width="196"
                                height="50"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/d59861b/2147483647/strip/true/crop/200x51+0+0/resize/392x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fda%2Fda%2F726f7a324060a1bc64bbc50a21ed%2Fwusfpm-horiz-mewt-72ppi-200w-wht-ret.png 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="196"
                                height="50"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/021b0ff/2147483647/strip/true/crop/200x51+0+0/resize/392x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fda%2Fda%2F726f7a324060a1bc64bbc50a21ed%2Fwusfpm-horiz-mewt-72ppi-200w-wht-ret.png 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/0b6e1e3/2147483647/strip/true/crop/200x51+0+0/resize/196x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fda%2Fda%2F726f7a324060a1bc64bbc50a21ed%2Fwusfpm-horiz-mewt-72ppi-200w-wht-ret.png" class="Image" alt="WUSFPM_Horiz_meWt_72ppi_200W_WHT_ret.png"
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a class="Link"  href="http://www.wusfnews.org/"    >
    
        
            <picture data-imagesize="partnerLogo" data-imagesizeformobile="partnerLogoMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="100"
                                    height="28"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/e496237/2147483647/strip/true/crop/180x50+0+0/resize/200x56!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F37%2Fd8%2Fc84235c241459ad311e2d18dd207%2Fwusf-news.png 2x"
                                        loading="lazy"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="100"
                                    height="28"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/25a2611/2147483647/strip/true/crop/180x50+0+0/resize/200x56!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F37%2Fd8%2Fc84235c241459ad311e2d18dd207%2Fwusf-news.png 2x"
                                        loading="lazy" />
                            
                        
                    

                    
                            <source
                                    width="180"
                                height="50"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/5e97c47/2147483647/strip/true/crop/180x50+0+0/resize/360x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F37%2Fd8%2Fc84235c241459ad311e2d18dd207%2Fwusf-news.png 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="180"
                                height="50"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/7346133/2147483647/strip/true/crop/180x50+0+0/resize/360x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F37%2Fd8%2Fc84235c241459ad311e2d18dd207%2Fwusf-news.png 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/5691577/2147483647/strip/true/crop/180x50+0+0/resize/180x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2F37%2Fd8%2Fc84235c241459ad311e2d18dd207%2Fwusf-news.png" class="Image" alt="WUSF_News.png"
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
            
        
        </div>
    
</div>

                </li>
            
                <li class="ListLogos-items-item">
                    <div class="PromoLogo">
    
        <div class="PromoLogo-media">
        
            
                <a class="Link"  href="https://usf.edu/"    >
    
        
            <picture data-imagesize="partnerLogo" data-imagesizeformobile="partnerLogoMobile">

                    
                        
                                <source
                                        media="(max-width: 768px)"
                                        width="100"
                                    height="29"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/016e453/2147483647/strip/true/crop/350x100+0+0/resize/200x58!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fb5%2F2d%2Fa6e01da6481b8146e844b1ef483e%2Fusf-logo.png 2x"
                                        loading="lazy"
                                        type="image/webp" />
                                <source
                                        media="(max-width: 768px)"
                                        width="100"
                                    height="29"
                                        data-srcset="https://npr.brightspotcdn.com/dims4/default/610cd49/2147483647/strip/true/crop/350x100+0+0/resize/200x58!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fb5%2F2d%2Fa6e01da6481b8146e844b1ef483e%2Fusf-logo.png 2x"
                                        loading="lazy" />
                            
                        
                    

                    
                            <source
                                    width="175"
                                height="50"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/d1a8454/2147483647/strip/true/crop/350x100+0+0/resize/350x100!/format/webp/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fb5%2F2d%2Fa6e01da6481b8146e844b1ef483e%2Fusf-logo.png 2x"
                                    loading="lazy"
                                    type="image/webp" />
                            <source
                                    width="175"
                                height="50"
                                    data-srcset="https://npr.brightspotcdn.com/dims4/default/74528ca/2147483647/strip/true/crop/350x100+0+0/resize/350x100!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fb5%2F2d%2Fa6e01da6481b8146e844b1ef483e%2Fusf-logo.png 2x"
                                    loading="lazy" />
                        
                        <img data-src="https://npr.brightspotcdn.com/dims4/default/9757357/2147483647/strip/true/crop/350x100+0+0/resize/175x50!/quality/90/?url=http%3A%2F%2Fnpr-brightspot.s3.amazonaws.com%2Fb5%2F2d%2Fa6e01da6481b8146e844b1ef483e%2Fusf-logo.png" class="Image" alt="USF logo"
                             loading="lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                    
            </picture>
        
    
</a>
            
        
        </div>
    
</div>

                </li>
            
        </ul>
    
</div>
            
        </div>
    
</footer>


        
    </body>
</html>
