<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://health.wusf.usf.edu/post/do-you-know-right-way-wash-your-hands-watch-video-aimed-halting-ebola" />
<meta property="og:description" content="The government of Democratic Republic of the Congo has released a new video in its fight to end the Ebola outbreak there. The message: To avoid cont" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Do You Know The Right Way To Wash Your Hands? Watch This Video Aimed At Halting Ebola" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201811/669243065.jpg" rel="image_src" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201811/669243065.jpg" />
<meta property="og:image:height" content="2157" />
<meta property="twitter:creator" content="@HealthNewsFL" />
<meta content="Do You Know The Right Way To Wash Your Hands? Watch This Video Aimed At Halting Ebola" about="/post/do-you-know-right-way-wash-your-hands-watch-video-aimed-halting-ebola" property="dc:title" />
<meta property="twitter:site" content="@HealthNewsFL" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="3840" />
<meta name="description" content="The government of Democratic Republic of the Congo has released a new video in its fight to end the Ebola outbreak there. The message: To avoid cont" />
<meta name="datePublished" content="2018-11-19" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/25649" />
<link rel="canonical" href="/post/do-you-know-right-way-wash-your-hands-watch-video-aimed-halting-ebola" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="NPR Health" />
<meta name="nid" content="25649" />
<meta name="wordCount" content="1391" />
<meta name="story_id" content="668623522" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Nurith Aizenman" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
    <title>Do You Know The Right Way To Wash Your Hands? Watch This Video Aimed At Halting Ebola | Health News Florida</title>
    <link type="text/css" rel="stylesheet" href="http://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#ffffff;}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_VQHcCQs5WDuG7cQ2CerYlIHpmFaMkVU1BIc6rMgMgkY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://health.wusf.usf.edu/sites/health.wusf.usf.edu/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/js/js_JUZAdE0YY0UifpJYF_RzOQiZ0UGA1z0_GEeDnJ9sjYY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aabu.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/js/js_cH3U7IH9aldihPlBdCkBRSSD2LoprOoqkmoG6LmFpeM.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-25649 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="http://www.healthnewsflorida.org" rel="home" class="logo" title="Health News Florida Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/201809/hnfl_news_no_npr_wusf_FINAL_Hdr3_HNF.jpg" alt="Health News Florida logo" title="Health News Florida Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://www.wusf.usf.edu/donate-now" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://wusf.usf.edu">WUSF Home</a>
</li>
<li>
<a href="http://www.wusfnews.org">WUSF News</a>
</li>
<li>
<a href="/term/hnf-stories">HNF Stories</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://health.wusf.usf.edu/">Special Coverage</a>
<ul  class="dropdown">
<li class="left">
<a href="http://health.wusf.usf.edu/their-only-option#stream/0">Their Only Option: Free Clinics</a>
</li>
<li class="left">
<a href="/term/2018-florida-legislature">2018 Florida Legislature</a>
</li>
<li class="left">
<a href="/term/parkland-shooting">Parkland shooting</a>
</li>
<li class="left">
<a href="/term/PriceCheck">PriceCheck</a>
</li>
<li class="left">
<a href="/term/obamacare">Health Care Reform</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/term/zika">Zika Virus</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/term/pregnant-and-poor#stream/0">Pregnant and Poor</a>
</li>
</ul>
</li>
<li>
<a href="/term/npr-health">NPR Health</a>
</li>
<li>
<a href="/people/capacity/staff">News Staff</a>
</li>
<li>
<a href="/term/PriceCheck">PriceCheck</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://wusf.usf.edu">WUSF Home</a>
</li>
<li>
<a href="http://www.wusfnews.org">WUSF News</a>
</li>
<li>
<a href="/term/hnf-stories">HNF Stories</a>
</li>
<li class="dd has-dropdown not-click">
<a href="http://health.wusf.usf.edu/">Special Coverage</a>
<ul  class="dropdown">
<li class="left">
<a href="http://health.wusf.usf.edu/their-only-option#stream/0">Their Only Option: Free Clinics</a>
</li>
<li class="left">
<a href="/term/2018-florida-legislature">2018 Florida Legislature</a>
</li>
<li class="left">
<a href="/term/parkland-shooting">Parkland shooting</a>
</li>
<li class="left">
<a href="/term/PriceCheck">PriceCheck</a>
</li>
<li class="left">
<a href="/term/obamacare">Health Care Reform</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/term/zika">Zika Virus</a>
</li>
<li class="left">
<a href="http://health.wusf.usf.edu/term/pregnant-and-poor#stream/0">Pregnant and Poor</a>
</li>
</ul>
</li>
<li>
<a href="/term/npr-health">NPR Health</a>
</li>
<li>
<a href="/people/capacity/staff">News Staff</a>
</li>
<li>
<a href="/term/PriceCheck">PriceCheck</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-25649" class="node node-post full row" about="/post/do-you-know-right-way-wash-your-hands-watch-video-aimed-halting-ebola" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Do You Know The Right Way To Wash Your Hands? Watch This Video Aimed At Halting Ebola    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2018-11-19T14:47:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/nurith-aizenman" rel="author">Nurith Aizenman</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">46 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7efvh52&amp;text=Do%20You%20Know%20The%20Right%20Way%20To%20Wash%20Your%20Hands%3F%20Watch%20This%20Video%20Aimed%20At%20Halting%20Ebola" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy7efvh52&amp;t=Do%20You%20Know%20The%20Right%20Way%20To%20Wash%20Your%20Hands%3F%20Watch%20This%20Video%20Aimed%20At%20Halting%20Ebola" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7efvh52" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Do%20You%20Know%20The%20Right%20Way%20To%20Wash%20Your%20Hands%3F%20Watch%20This%20Video%20Aimed%20At%20Halting%20Ebola&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy7efvh52" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="tk" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201811/669243065.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201811/669243065.jpg"   alt="tk">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">tk</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Ministère de la Santé RDC via YouTube/Screenshot by NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><div class="flex-video">
  
<iframe class="youtube-player" type="text/html" width="440" height="330" src="http://www.youtube.com/embed/HbExiHlN_Y8" allowfullscreen frameborder="0">
</iframe></div>
</p> <p>The government of Democratic Republic of the Congo has released a new video in its fight to end the Ebola outbreak there. The message: To avoid contamination with the virus, it helps to wash your hands. </p><p>Sounds simple. At least we thought so until we watched the video. The government is promoting a technique with six separate steps — and that's not counting "abundantly" wetting your hands and lathering up. Is this a lesson we all need to learn? </p><p>To find out,<strong> </strong>NPR got in touch with Dr. Mark Gendreau, chief medical officer at Beverly and Addison Gilbert Hospitals in Beverly, Mass. and a keen promoter of hand-washing. (This conversation has been lightly edited for length and clarity). </p><p><strong>Is this the most elaborate hand-washing procedure you've ever seen?</strong> </p><p>Well it is elaborate – but it's actually the right way! Basically it's a rehash of the World Health Organization's six-step method for hand-washing. <a href="https://www.ncbi.nlm.nih.gov/pubmed/27050843">A study</a> related to health-care facilities found that this was the most effective way of getting the hand completely sanitized in a health-care setting. </p><p><strong>What makes it so effective?</strong> </p><p>It's really targeting the areas where the microorganisms [that make you sick] tend to concentrate on the hand. The region between the fingers, for instance, and then the thumb. We also know that you need to try to get the top portion of the hand, where the knuckles are. And then that last step, where you saw [the instructor] rubbing the tips of his fingers on the palm of his hand — what that's doing is trying to rub some of that soap underneath the fingernails. Because that's another common area for microorganisms. So these six steps really get all of those areas and get them very thoroughly. </p><p><strong>And yet many of us have never heard of all these steps.</strong> </p><p>Yes, an interesting fact about hand-washing worldwide is that about 30 percent of the human population never wash their hands. And if you look at the U.S. about half of people don't wash their hands after using the bathroom. Men are the biggest offenders. </p><p>Also among those people who do wash their hands, almost none are washing correctly. Next time you go to an airport or you're in a restaurant and you find yourself at the sink, watch the people as they wash their hands. They're doing it for too short a period. It's — put the hands underneath the water for the quick one-two rub of your hands, then rinse — a total of 8 to 10 seconds. </p><p><strong>How long should we wash?</strong> </p><p>Science tells us it's got to be a minimum of 20 seconds. That feels like a lifetime to everybody. But that's the way it's got to be if you want to be 100 percent correct and ensure your hands are sanitized from any potential microorganisms. </p><p><strong>Hence the common tip that you should keep washing for as long as it takes to sing the "Happy Birthday" song twice under your breath. </strong> </p><p><strong>But this video isn't just about how long you spend. It's laying out all these specific movements. I can see why they might be crucial for health-care professionals, or for people living in an Ebola outbreak zone. Do the rest of us really need to be this thorough?</strong> </p><p>No, I don't think so. If you get your hands in, like, sewage, or if there's a major outbreak of some highly contagious, high-stakes disease – then maybe yes. But for the most part, even during flu season, just use soap and water – or even an alcohol-based gel sanitizer – and get the palms, get between the fingers, intertwine your fingers, get the back surface of the hand, get the thumb and do that rubbing for at least 20 seconds. </p><p><strong>Hold on – what you've just described is pretty close to the six steps. Are you saying this actually </strong><strong><em>should</em></strong><strong> be our routine? </strong> </p><p>Yeah, so I mean — and I'm not bragging about this — I have not been sick, and I mean even like a common cold, in over 12 years. </p><p><strong>What!</strong> </p><p>And I'm an emergency department physician. I work during flu season. I see sick people all the time. And the key is because I do good hand hygiene. </p><p>And because 80 percent of all infections in the world are passed by human hands. </p><p>Usually we contaminate ourselves.We'll touch a chair or a surface that is contaminated with something that someone coughed out or blew out. And it dries on that surface. The microorganism can survive for a day or two in that condition. And then we touch that surface. And then human beings touch their face — eyes, nose, mouth — about 200 times a day. And that's the portal of entry into our bodies, those mucous membranes in our eyes, nose and mouth. </p><p><strong>Okay, I'm sold. I want to become like you. Outside of your medical practice, when and how often do you wash your hands?</strong> </p><p>You know I've never counted — I'm certainly not an obsessive compulsive person. I'll wash before I eat. of course, after I've gotten off a bus, or after I've touched an ATM or bought something where I've had to type in my PIN number. Also, after exiting a mall or being in an airplane, and then again as I'm exiting the airport, I'll sanitize my hands. Because you're going down a couple of escalators usually. Basically, you should do it any time you've just touched a highly-touched surface in a public area. </p><p><strong>Is using hand sanitizer just as good as soap and water? </strong> </p><p>Soap and water would probably be the most effective. You're using the laws of physics to help sanitize your hand: Microorganisms are encapsulated in a lipid membrane. So the foaming of the soap and the rubbing action is going to dissolve that lipid membrane and basically kill the microorganism. </p><p>But you can also use an alcohol-based gel sanitizer. If you do that I would recommend an alcohol content of 60 percent. In health-care settings we now go up to at least 70 percent because there are some microorganisms in the intensive care units that have shown some increased resistance to the lower alcohol content. But for outside use, 60 percent will get it all. </p><p><strong>This advice seems particularly apropos here in the U.S. as we approach the Thanksgiving holiday.</strong> </p><p>Yes, it's a big opportunity for you to get sick. A lot of people are going to be traveling on trains and airplanes. You're going to get into tight quarters with people from a diverse geographic distribution. So you want to make sure that you wash as soon as you get on the plane — instead of sitting down and pulling out your book and then like, you know, five minutes later you find one of your fingers in your mouth after you've touched every surface including in security. Which, by the way, <a href="https://www.npr.org/sections/goatsandsoda/2018/09/08/645255357/where-are-the-most-viruses-in-an-airport-hint-its-probably-not-the-toilet">has been found to be one of the higher areas of pathogen contamination</a> in the airport. </p><p><strong>And what about once you've reached your destination and you're ensconced with a bevy of family and friends – all of whom might be harboring viruses?</strong> </p><p>If you avoid touching your face you will stay healthy for the most part. If your eye is itchy or your nose is itchy, sanitize your hands before you touch it. And if you can't do that then just use your forearm or your elbow to rub your eyelid so that you minimize self-contamination. </p><p><strong>This isn't just a touch ... extreme?</strong> </p><p>You don't need to be a germaphobe. I'm just suggesting that you be more mindful – have situational awareness.<br /></p><div class="fullattribution">Copyright 2018 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Do+You+Know+The+Right+Way+To+Wash+Your+Hands%3F+Watch+This+Video+Aimed+At+Halting+Ebola&amp;utme=8(APIKey)9(MDA3ODg0ODc2MDEzMTE4NzIxMjhiYTVmNQ004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7efvh52&amp;text=Do%20You%20Know%20The%20Right%20Way%20To%20Wash%20Your%20Hands%3F%20Watch%20This%20Video%20Aimed%20At%20Halting%20Ebola" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy7efvh52&amp;t=Do%20You%20Know%20The%20Right%20Way%20To%20Wash%20Your%20Hands%3F%20Watch%20This%20Video%20Aimed%20At%20Halting%20Ebola" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy7efvh52" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Do%20You%20Know%20The%20Right%20Way%20To%20Wash%20Your%20Hands%3F%20Watch%20This%20Video%20Aimed%20At%20Halting%20Ebola&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy7efvh52" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  Health News Florida Partners</p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://wlrn.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/styles/partner_footer_logo/public/201508/WLRN_Logo_130w.jpg" alt="WLRN Public Media" title="WLRN Public Media" /></a></li>
<li><a href="http://www.wmfe.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/styles/partner_footer_logo/public/201508/907LOGO_Web_Sml.jpg" alt="WMFE Public Radio of Central Florida" title="WMFE Public Radio of Central Florida" /></a></li>
<li><a href="http://www.wusf.usf.edu" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/styles/partner_footer_logo/public/201508/WUSFPM_Horiz_meWt_72ppi_200W_WHT_ret.png" alt="WUSF Public Media" title="WUSF Public Media" /></a></li>
<li class="last"><a href="http://www.wusfnews.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/healthnewsfl/files/styles/partner_footer_logo/public/201508/WUSF_News.png" alt="WUSF News" title="WUSF News" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2018 Health News Florida</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":453,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
